ソースを参照

.travis.yml: unspecify Python version

The default is currently 3.6 and as it's unlikely to become 2, it may
make more sense to follow the default than remember to increase this at
times.

As this has been tested in another branch,

[CI SKIP]
remotes/blesmrt/master
コミット
f71ccb46f6
署名者: mikaela <mikaela@mikaela.info> GPGキーID: 99392F62BAE30723
1個のファイルの変更0行の追加2行の削除
  1. +0
    -2
      .travis.yml

+ 0
- 2
.travis.yml ファイルの表示

@@ -1,6 +1,4 @@
language: python
python:
- "3.6"

addons:
apt:


読み込み中…
キャンセル
保存